Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 7 di 7

Problema stranissimo col forum

  1. #1
    Partecipante Logorroico L'avatar di marcel87
    Data Registrazione
    Jun 2005
    Località
    Legnano (Mi)
    Messaggi
    2,302
    Post Thanks / Like

    Predefinito Problema stranissimo col forum

    Ho un problema stranissimo col forum, che nn mi succede da nessun altra parte, praticamente appena scrivo una parola mi f? degli spazzi da solo oppure il cursore al posto di andare dopo la lettera appena scritta mi v? prima e mi f? scrivere cose, strane. Fino ad ora nn avete letto il problema perch? mi sono messo a riscrivere lettera per letta. per darvi una conferma di quello che dico, ora nn correggo + quello che scrivo.
    Faccio esempio
    Tre galline sul como che facevano l aorem con la figlia del dottore il dotore s ammal?..i.. vi renete conto di cosa succede??d
    Premetto ho fatto i dovuti controlli primadi scrivere se era mouse otastiera.. ma su word e su altri siti internet mi succede.. help me n
    I pessimisti sono solo degli ottimisti ben informati..

  2. #2
    Partecipante Scassamarroni L'avatar di Simone
    Data Registrazione
    Apr 2003
    Messaggi
    13,650
    Post Thanks / Like

    Predefinito

    A me non succede e non saprei proprio cosa farti controllare...
    Sicurissimo che non sia il tuo pc?
    Il problema si presenta con tutti i browser che hai installato sul pc?
    Simone ©


  3. #3
    Partecipante Logorroico L'avatar di marcel87
    Data Registrazione
    Jun 2005
    Località
    Legnano (Mi)
    Messaggi
    2,302
    Post Thanks / Like

    Predefinito

    Firefox ho.. boh mi succede solo qui..
    I pessimisti sono solo degli ottimisti ben informati..

  4. #4
    Partecipante Logorroico L'avatar di dario555
    Data Registrazione
    Feb 2004
    Località
    Como Beach
    Messaggi
    2,100
    Post Thanks / Like

    Predefinito

    a dirti il vero capita anche a me (solo col portatile)...con altri pc no...adesso che mi ci fai pensare è vero....in pratica capita nelle versioni più recenti dei forum...quelle che usano l'editor dei messaggi in formato java (in teoria). per scrupolo provo ad installare l'ultimo java e se cambia ti aggiorno
    Quello che per noi è banale, per alcuni può essere immenso..

  5. #5
    Partecipante Galattico L'avatar di ralf69
    Data Registrazione
    Oct 2003
    Località
    Venice, Italy, Italy
    Messaggi
    1,057
    Post Thanks / Like

    Predefinito

    il mio problema è che non riesco a postare un messaggio sulla sezione nokia
    quando clicco invio risposta rapida si blocca e non riesco a postare
    succede con firefox e con safari
    iphone 5 con vodafone
    iphone3gs con postemobile

  6. #6
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Località
    Rignano sull'Arno (FI)
    Messaggi
    26,313
    Post Thanks / Like

    Predefinito

    a me succede di scrivere al contrario ma solo da quando ho impostato la tastiera anche per l'ebraico e l'arabo

  7. #7
    Partecipante Onnipresente L'avatar di federicobelvisi
    Data Registrazione
    Jun 2004
    Località
    Sinalunga, Italy
    Messaggi
    9,362
    Post Thanks / Like

    Predefinito

    A me lo faceva il mio portatile Acer, l'ho rimandato in assistenza. non so se hanno cambiato qualcosa...ma ora non lo fa più
    Dealer Vodafone Store Sinalunga
    Telefoni: iPhone 5
    Sim: Vodafone Relax
    http://www.belvisi.it

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social