Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 3 di 3

Problema connessione ADSM con Vista!

  1. #1
    Lurker
    Data Registrazione
    Jul 2007
    Messaggi
    2
    Post Thanks / Like

    Exclamation Problema connessione ADSM con Vista!

    Salve a tutti,
    come da oggetto: a parte la prima volta, poi ha smesso di funzionare.
    Quando premo "connetti" sul software della 3 ("Software di connessione ADSM"), dopo 2 secondi compare il messaggio "Impossibile stabilire una connessione con il computer remoto. La porta utilizzata per la connessione è stata chiusa. Per assistenza scegliere Ulteriori Informazioni o cercare il numero di errore nella guida di supporto tecnico".
    Il windows firewall è disabilitato..
    E' installato il norton internet security, ma ho provato a disabilitare completamente anche quello, senza risultati (l'unica cosa che mi verrebbe da provare, sarebbe quella di disinstallarlo completamente...).
    Avete altre idee??

  2. #2
    Partecipante Magico
    Data Registrazione
    Aug 2006
    Località
    Milano
    Messaggi
    836
    Post Thanks / Like

    Predefinito

    Prova a disinstallare Norton Internet Security poi facci sapere!

  3. #3
    Lurker
    Data Registrazione
    Jul 2007
    Messaggi
    2
    Post Thanks / Like

    Post

    Purtroppo il notebook non è mio; è di una mia amica che passerà di qua (di nuovo) la settimana prossima.. Quindi vi farò sapere tra qualche giorno!

    In caso vi fossero altre idee... Fatemi sapere... Così in caso avrò qualche prova in più per poter provare a risolvere il problema
    Ad esempio, è possibile scaricare una nuova versione del software di connessione? Nella sua guida mi ricordo che non c'era scritto che era compatibile con Vista (anche se effettivamente mi sembrava funzionasse.. o per lo meno partisse )

    Altra cosa: se impostassi una connessione manualmente (senza uso del sotfware)... si potrebbe fare? Se sì, è possibile vincolarla solo all'operatore 3 ?

    Comunque su apn mi pareva che avesse scritto "tre.it" e non era modificabile.. Non dovrebbe esserci scritto qualcosa tipo "dati.tre.it" (ora non ricordo cos'andrebbe al posto di "dati"... )

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social