Thanks Thanks:  0
Likes Likes:  0
Pagina 2 di 7 PrimaPrima 123456 ... UltimaUltima
Risultati da 11 a 20 di 61

Problemi con SMTP 3

  1. #11
    Partecipante Mistico
    Data Registrazione
    Mar 2010
    Località
    Milano
    Messaggi
    225
    Post Thanks / Like

    Predefinito

    Citazione Originariamente Scritto da mcgyver2005 Visualizza Messaggio
    Ho risolto!!!
    Io uso android perciò sono andato sul market e ho scaricato APN ITALIANI (gratuito).

    La configurazione dell'APN mi sembra comunque quella classica che la 3 può inviare anche tramite il normale sms auto-configurante

    Dopo aver impostato il corretto APN sono andato nelle impostazioni della mia posta elettronica sul cellulare e ho disattivato nelle impostazioni avanzante la voce: USA SSL PER SMTP (prima era impostata su ssl/tls)

    così a me funziona con smtp.tre.it

    spero di essere stato d'aiuto
    ciao
    Ma l'apn qual'è ? tre.it ? E' stato sempre quello.
    Io ho provato con SSL/TLS o nessuna ma non funziona.

  2. #12
    Partecipante Mistico
    Data Registrazione
    Mar 2010
    Località
    Milano
    Messaggi
    225
    Post Thanks / Like

    Predefinito

    Niente, tre operatori del 133 non sanno le impostazioni per inviare le mail o se ci sono state modifiche. L'ultimo ragazzo mi ha promesso di interessarsi e mi richiama piu' tardi, mah, vediamo!

  3. #13
    Partecipante Mistico
    Data Registrazione
    Mar 2010
    Località
    Milano
    Messaggi
    225
    Post Thanks / Like

    Predefinito

    Citazione Originariamente Scritto da mcgyver2005 Visualizza Messaggio
    Ho risolto!!!
    Io uso android perciò sono andato sul market e ho scaricato APN ITALIANI (gratuito).

    La configurazione dell'APN mi sembra comunque quella classica che la 3 può inviare anche tramite il normale sms auto-configurante

    Dopo aver impostato il corretto APN sono andato nelle impostazioni della mia posta elettronica sul cellulare e ho disattivato nelle impostazioni avanzante la voce: USA SSL PER SMTP (prima era impostata su ssl/tls)

    così a me funziona con smtp.tre.it

    spero di essere stato d'aiuto
    ciao
    Non sei stato tanto di aiuto! Praticamente hai detto le stesse cose che si dicono su tutti i forum ma nello specifico non ci hai detto quale apn stai usando e le impostazioni di invio email. Se magari ce le dici possiamo capire se abbiamo qualche impostazione sbagliata oppure se è un problema che riguarda alcune utenze

  4. #14
    Niubbino
    Data Registrazione
    Feb 2011
    Messaggi
    10
    Post Thanks / Like

    Predefinito

    come dicevo nel post precedente ho usato (tramite android market) l'applicazione APN ITALIANI e quindi ha fatto tutto in automatico. L'Apn preimpostato che uso ora ha le seguenti specifiche (OPERATORE 3 - CON ABBONAMENTO - CELLULARE CON S.O. ANDROID 2.2):

    NOME 3
    TIPO APN (campo vuoto)
    APN tre.it
    NOME UTENTE non impostato
    PASSWORD non impostato
    TIPO DI AUTENTICAZIONE non impostato
    PROXXY non impostato
    PORTA non impostato
    MMSC http://10.216.59.240:10021/mmsc
    PROXY MMS 62.13.171.3
    PORTA MMS 8799

    _____________________________

    Le specifiche della posta sono

    SMTP: smtp.tre.it
    nelle impostazioni della mia posta elettronica sul cellulare e ho disattivato nelle impostazioni avanzante la voce: USA SSL PER SMTP (prima era impostata su ssl/tls)

    E' tutto altro non saprei dirvelo spero funzioni così anche agli altri

  5. #15
    Partecipante Mistico
    Data Registrazione
    Mar 2010
    Località
    Milano
    Messaggi
    225
    Post Thanks / Like

    Predefinito

    Probabilmente essendo un abbonamento sei in automatico abilitato all'smtp, ma le impostazioni che hai scritto sono quelle usate per gli MMS e non solo per la navigazione internet (e quindi invio/ricezione mail).
    Per le mail è sempre bastato l'smtp.tre.it e l'apn tre.it per la connessione.

  6. #16
    Niubbino
    Data Registrazione
    Feb 2011
    Messaggi
    10
    Post Thanks / Like

    Predefinito

    Non saprei cosa dirti purtroppo. Dopo tanto tempo con queste impostazioni funziona però probabilmente come dici tu è perché ho abbonamento però non ne sono sicuro...
    mi spiace
    a presto

  7. #17
    Niubbino
    Data Registrazione
    Feb 2011
    Messaggi
    14
    Post Thanks / Like

    Predefinito Non riesco piu ad inviare email con operatore 3

    Non so se sia giusto scrivere qui dato che non so se è un problema dell'operatore 3 oppure un errata configurazione mia...

    Prima di darvi tutte le mie indicazioni premetto che prima riuscivo sia ad inviare che a ricevere le mail con l'operatore 3:
    posseggo un Htc HD7 con sistema operativo Windows 7 Phone ed ho configurato due account di posta elettronica una email di Libero e un' altra di Alice ( questi sono i passi che ho fatto per creare l'email : impostazioni - email e account - aggiungi un account - altro account)
    vi indico tutti i parametri di entrambe le email:
    email di Alice
    Nome account : Alice
    email : users@alice.it
    Nome : Users
    Server della posta in arrivo : in.alice.it:143:0
    Nome utente : users@alice.it
    Password : ******** (scritta corretamente)
    Server della posta in uscita : smtp.tre.it:25:0
    Opzioni flaggate:
    -il server di posta in uscita richiede l'autenticazione
    -usa le stesse credenziali per inviare e-mail
    ------------------------------------------------------------------------
    email di Libero
    Nome account : Libero
    email : users@libero.it
    Nome : Users
    Server della posta in arrivo : popmail.libero.it:110:0
    Nome utente : users@libero.it
    Password : ******** (scritta corretamente)
    Server della posta in uscita : smtp.tre.it:25:0
    Opzioni flaggate:
    -il server di posta in uscita richiede l'autenticazione
    -usa le stesse credenziali per inviare e-mail
    ---------------------------------------------------------------------------------------------------------------------------Con la rete dati non riesco ad inviare le mail (la ricezione dei messaggi funziona perfettamente) mi compare questo messaggio in entrambi gli account :
    I dati dell'account Alice/Libero non sono corretti.
    Aggiorna i dati dell'account di smtp.tre.it:25:0 e tocca e Salva
    (sotto a questo messaggio ci sono gli spazi bianchi delle credenziali da inserire Nome utente e Password)

    ------------------------------------------------------------------------------------------
    Oggi mi sono recato in un negozio "3" e il gestore mi ha detto che "Alice" e " Infostrada" bloccano la "3".
    Appena sono tornato a casa , essendo un cliente Infostrada , ho chiamato il 155 per chiedere se loro bloccavano l'nvio delle email degli altri gestori (nel caso mio la "3" ), l'operatore di Infostrada mi ha detto che loro non lo bloccano, ma che il problema è di "3".
    A chi devo dare ragione al gestore del negozio 3 oppure all'operatore di Infostrada? Se qualcuno sa qualcosa a riguardo me lo puo comunicare grazie mille in anticipo.

    Volevo quindi fare 2 domande :

    1)Qualcuno ha riscontrato problemi in questi ultimi quattro giorni nell'inviare posta elettronica con il server di uscita smtp.tre.it?
    2)Qualcuno di voi sa se gli operatori Alice e/o Infostrada hanno bloccato il server in uscita della "3" smtp.tre.it ?
    Ultima modifica di Frenk 19; 23/02/2011 alle 22:30

  8. #18
    Partecipante Super
    Data Registrazione
    Jun 2005
    Messaggi
    50
    Post Thanks / Like

    Predefinito

    fatevi un account con gmail.. poi questo permette, facendo le apposite impostazioni dal pannello web, di mandare email con il proprio dominio usando l'smtp di gmail!

    Anche a me non è mai funzionato smtp.tre.it e così ho risolto

  9. #19
    Niubbino
    Data Registrazione
    Feb 2011
    Messaggi
    14
    Post Thanks / Like

    Predefinito

    ti direi una bugia se dicessi che non ha mai funzionato...4 giorni fa non ho mai riscontrato alcun tipo di problema...qualche aiuto ragazzi?grazie 1000 in anticipo

  10. #20
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Località
    Rignano sull'Arno (FI)
    Messaggi
    26,398
    Post Thanks / Like

    Predefinito

    beh sta accadendo da tutti ... e la tempistica è simile agli altri, c'è stato un cambiamento di sistemi in contemporanea alla nuova segreteria e come puoi vedere ci sono 3 thread sulla stessa dinamica

Tag per Questa Discussione

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social