Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 5 di 5

Problemi E65 dopo reset (msn in particolare)

  1. #1
    Partecipante DOC
    Data Registrazione
    Jul 2007
    Messaggi
    30
    Post Thanks / Like

    Predefinito Problemi E65 dopo reset (msn in particolare)

    Salve a tutti e grazie per l'attenzione,

    sono possessore di un nokia N65 marchiato tre preso con la promozione jolly3

    seguendo i consigli del forum avevo configurato il telefono per renderlo confacente alle mie necessitÓ: attivazione naviga 3, configurazione email pop 3, configurazione livemessenger versione in inglese.

    tutto benissimo e contentissimo sin quando non ho avuto la brillante idea di tentare di evitare di dover ogni volta sconnettere la connessione 3 e connettere naviga 3. Da men¨ ho cliccato su elimina impostazioni operatore e poi cancellato la connessione 3.

    morale della favola: telefono sputtanato!! ogni qual volta che il telefono andava in roaming richiedeva il punto di accesso e se non lo selezionavo in 10 secondi si bloccava il sistema con automatico riavvio!
    sempre seguendo i consigli del forum sono stato costretto ad un reset del cellulare per ripristinare il tutto.

    Ho fatto il reset, ripristinato la rubrica e l'agenda (si era cancellato tutto), riconfigurato naviga3, riconfigurata la posta pop3 ma al momento di reinstallare MSN sono iniziati i problemi.

    il programma WindowsLive_S60_3_0_V_1_0_614...sis viene installato correttamente ma quando tento di aprire l'applicazione non c'Ŕ cenno di vita!

    ho provato sia ad installarlo (e poi disinstallarlo) sul cellulare che sulla memoria esterna ma nessuna differenza: si installa ma non parte.

    Ho provato a riscaricare il file pensando che magari si era corrotto il file di installazione ma anche in questo caso niente da fare.

    girando tra i men¨ ho poi notato che sono scomparsi tutti i link e gli applicativi x-Series.

    ho riscaricato il men¨ degli applicativi X-Series ma ho notato, prima facie, una differenza rispetto a quella di serie. Comunque dopo aver scaricato il men¨ ho provato ad installare l'applicativo livemessenger di x-series per vedere se almeno quello funzionava. Cuc¨ .... applicativo non scaricabile perchŔ non compatibile con il telefono in uso!!!!! (N65)

    che fare?? cortesemente mi date una mano, ho l'assoluta necessitÓ di dover mantenere la connessione pop3 e l'account messenger attivi soprattutto in queto periodo che sono lontano da casa ed ufficio.
    grazie infinite a tutti in anticipo.

    p.s. secondo voi visto l'immenso volume di spam e spazzatura varia che mi arriva via email potrebbe essere utile un antivirus oppure per telefoni symbian Ŕ inutile??

    grazie ancora.
    PAolo

  2. #2
    Partecipante DOC
    Data Registrazione
    Jul 2007
    Messaggi
    30
    Post Thanks / Like

    Predefinito

    nessuno mi aiuta???

    help me!!!

    Paolo

  3. #3
    Ministro degli esteri L'avatar di From_USA
    Data Registrazione
    May 2003
    LocalitÓ
    Roma
    Messaggi
    1,915
    Post Thanks / Like

    Predefinito

    Non puoi scaricarti fring che lo usi con naviga3 e ti funge da msn?
    www.fring.com
    Alex, Mondo3 Staff
    3 ITA: TuaMatic (SuperInternet Large + LTE; TopTime; GD3; Extratime 60) con Samsung Galaxy S7
    Vodafone Iperfibra 50MB

  4. #4
    Partecipante DOC
    Data Registrazione
    Jul 2007
    Messaggi
    30
    Post Thanks / Like

    Predefinito

    Grazie per la risposta.

    Non conosco fring ... vedr˛ di informarmi.

    Per˛ prima del reset tutto funzionava benissimo!!

    avevo scaricato livemessenger (non la versione per Xseries) prima in cinese tradotta e poi, appena uscita, la versione in inglese WindowsLive_S60_3_0_V_1_0_614...sis e funzionava una bomba!

    ora ... DOPO IL RESET, la versione xseries me la fa regolamente scaricare ed installare con il trucco di nonna papera (ma a me non serve a nulla!!!) e la versione WindowsLive_S60_3_0_V_1_0_614...sis si installa regolarmente ma quando la lancio NON PARTE

    grazie ancora.

    PAolo

  5. #5
    Partecipante DOC
    Data Registrazione
    Jul 2007
    Messaggi
    30
    Post Thanks / Like

    Predefinito

    grazie a tutti ... PROBLEMA RISOLTO!

    sbagliavo la procedura di installazione!

    sono nuovamente connesso MSN full time!

    valuter˛ comunque fring solo per un uso tipo skype!

    grazie ancora.

    Paolo

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social