Thanks Thanks:  0
Likes Likes:  0
Risultati da 1 a 5 di 5

[Fonera] sono collegato o no?

  1. #1
    Partecipante Grafomane L'avatar di andybox
    Data Registrazione
    Jul 2004
    Localitą
    Trieste
    Messaggi
    4,155
    Post Thanks / Like

    Predefinito [Fonera] sono collegato o no?

    Attivata la fonera , mamma mia quanti problemi con gli indirizzi IP. Seguita la guida segnalata da mondo 3 ma:

    dal pannello di controllo sul sito Fon la mia fonera risulta offline (a volte invece appare la scritta verde che dice ok alla condivisione

    vedo entrambe le reti wifi, quella privata e quella fon, con il palmare mi collego ad entrambe, quella privata con i codice seriale e quella fon con user name e password e navigo con entrambe le reti. Tuttavia il sito fon continua a dire che non la sto condividendo, che succede?

    premetto che i led sono tutti accesi e che risulto collegato anche dai log "i miei viaggi"

    idee?
    Huawei P10 lite con 3

  2. #2
    Partecipante Scassamarroni L'avatar di Simone
    Data Registrazione
    Apr 2003
    Messaggi
    13,650
    Post Thanks / Like

    Predefinito

    Sloggati dal sito e svuota la cache.
    Spegni la Fonera, lasciala spenta un paio di minuti e poi riaccendila.
    Anche la mia, ogni tanto, lo fa.
    Simone ©


  3. #3
    Partecipante Grafomane L'avatar di andybox
    Data Registrazione
    Jul 2004
    Localitą
    Trieste
    Messaggi
    4,155
    Post Thanks / Like

    Predefinito

    Fatto tutto ma niente da fare. Sul sito e sulle mappe risulto disattivo. In ogni caso sembra che tutto funzioni regolarmente visto che nei log appaio io sia sul mio fon che in quello degli altri.....
    Huawei P10 lite con 3

  4. #4
    Partecipante Scassamarroni L'avatar di Simone
    Data Registrazione
    Apr 2003
    Messaggi
    13,650
    Post Thanks / Like

    Predefinito

    Citazione Originariamente Scritto da andybox Visualizza Messaggio
    Fatto tutto ma niente da fare. Sul sito e sulle mappe risulto disattivo. In ogni caso sembra che tutto funzioni regolarmente visto che nei log appaio io sia sul mio fon che in quello degli altri.....
    In questo caso manda una segnalazione a Fon.
    https://www.fon.com/it/support/contactUs
    Simone ©


  5. #5
    Partecipante Grafomane L'avatar di andybox
    Data Registrazione
    Jul 2004
    Localitą
    Trieste
    Messaggi
    4,155
    Post Thanks / Like

    Predefinito

    Inviata richiesta tecnica.
    Adesso vediamo se e quando rispondono.
    Intanto posso dire che la cosa č una vera figata.
    Nella mia cittą ho gią usato 2 volte il segnale di un altro fonero.
    Huawei P10 lite con 3

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social