Pagina 65 di 65 PrimaPrima ... 15556162636465
Risultati da 641 a 647 di 647

Futura rete della joint venture Wind-3

  1. #641
    Partecipante Mistico
    Data Registrazione
    Aug 2017
    Località
    Provincia di Brescia
    Messaggi
    276

    Predefinito

    Provincia di Brescia

    Inviato dal mio WAS-LX1A utilizzando Tapatalk
    WIND|3 Web Night&Day Pack; Play GT5 Summer

  2. #642
    Partecipante Mistico
    Data Registrazione
    Feb 2013
    Messaggi
    281

    Predefinito

    Citazione Originariamente Scritto da cr92 Visualizza Messaggio
    Provincia di Brescia

    Inviato dal mio WAS-LX1A utilizzando Tapatalk
    Brescia è in fase di swap quindi si hanno unito le reti

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk

  3. #643
    Partecipante Mistico
    Data Registrazione
    Sep 2014
    Messaggi
    375

    Predefinito

    Citazione Originariamente Scritto da digitalboy Visualizza Messaggio
    Brescia è in fase di swap quindi si hanno unito le reti

    Inviato dal mio ONEPLUS A6000 utilizzando Tapatalk
    Confermo anche da me, sempre provincia di Brescia, segnale unificato da qualche settimana.. da allora il modem 4G impazzisce ed aggancia un segnale in 4G com una sola
    Tacca.. mentre il cellulare da segnale pieno.

    Attendiamo che completino l’operazione.. Futura rete della joint venture Wind-3

  4. #644
    Partecipante Mistico
    Data Registrazione
    Aug 2017
    Località
    Provincia di Brescia
    Messaggi
    276

    Predefinito

    Comunque io noto continui problemi sulla rete 3G.
    Ho segnale 4G+ pieno, nel fare una chiamata mi passa ovviamente in H+/3G, ma con due tacche di segnale e non riesco a sostenere una chiamata in modo decente, perché cade in continuazione la linea...

    Inviato dal mio WAS-LX1A utilizzando Tapatalk
    WIND|3 Web Night&Day Pack; Play GT5 Summer

  5. #645
    Partecipante Magico
    Data Registrazione
    Jun 2014
    Messaggi
    620

    Predefinito

    io noto problemi di connessione internet in zona Lomazzo/ como, fino al 3-4 mesi fa avevo segnale pieno 4G+ e andava velocissimo... adesso 1 tacca raramente o pieno segnale 4G ma con velocita da bradipo..... che sta succedendo?

  6. #646
    Partecipante Mistico
    Data Registrazione
    Sep 2014
    Messaggi
    375

    Predefinito

    Devo dire che, a contrario di quanto da voi indicato, la zona che frequento io non presenta particolari problemi se non la mancanza della rete 4G plus. Con iPhone, viene difficile capire quando si è collegati a tale rete... la velocità di connessione non supera mai i 60/70 mega..

  7. #647
    Partecipante Logorroico L'avatar di callfan
    Data Registrazione
    Feb 2006
    Località
    Ferrara
    Messaggi
    2,802

    Predefinito

    Citazione Originariamente Scritto da teoteit Visualizza Messaggio
    Devo dire che, a contrario di quanto da voi indicato, la zona che frequento io non presenta particolari problemi se non la mancanza della rete 4G plus. Con iPhone, viene difficile capire quando si è collegati a tale rete... la velocità di connessione non supera mai i 60/70 mega..
    Ma sei sicuro al 100% che c'è sempre una sola banda...? Perché, appunto, con iPhone è difficile da verificare... Potrebbe anche essere che tu stia effettivamente aggregando ma che non ci sia banda sufficiente per andare oltre i 60/70 Mbps! Per caso sei collegato ad un'antenna ex Tre?

    Sent from my SM-G973F using Tapatalk
    Vodafone Apple iPhone 7 Plus 128GB Jet Black con Special 10GB 10€
    Wind Tre Nokia 3310 2017 Dual SIM Blu con 3 FREE Unlimited Plus abb. 8GB

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social