Thanks Thanks:  0
Likes Likes:  0
Pagina 1 di 2 12 UltimaUltima
Risultati da 1 a 10 di 14

MMS Htc Diamond - H3G

  1. #1
    Partecipante SUPER-BIG! L'avatar di Kite
    Data Registrazione
    Nov 2008
    Localitā
    MB
    Messaggi
    117
    Post Thanks / Like

    Predefinito MMS Htc Diamond - H3G

    Ho avuto in comodato d'uso il cell in questione, risulta tutto configurato ma io non riesco nč ad inviare nč a ricevere mms.

    Ho controllato con le guide varie sui siti e contattato l'assistenza clienti che mi ha risposto rimandandomi alla guida (pessimi).

    Mi aiutate a risolvere il problema?

    Grazie!

  2. #2
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Localitā
    Rignano sull'Arno (FI)
    Messaggi
    26,398
    Post Thanks / Like

    Predefinito

    non č che sono "semplicemente" in ritardo?

  3. #3
    Partecipante SUPER-BIG! L'avatar di Kite
    Data Registrazione
    Nov 2008
    Localitā
    MB
    Messaggi
    117
    Post Thanks / Like

    Predefinito

    Ovviamente no, non partono nemmeno.

    Se mi vengono inviati invece risultano inviati da chi li manda, ma io non lli ricevo

  4. #4
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Localitā
    Rignano sull'Arno (FI)
    Messaggi
    26,398
    Post Thanks / Like

    Predefinito

    che impostazioni hai messo? Almeno qno le puō controllare

  5. #5
    Partecipante SUPER-BIG! L'avatar di Kite
    Data Registrazione
    Nov 2008
    Localitā
    MB
    Messaggi
    117
    Post Thanks / Like

    Predefinito

    Le impostazioni sono quelle di default di 3, essendo il cell brandizzato. Non ho variato nulla, e secondo quello che leggo in giro dovrebbe funzionare, ed invece non funziona

  6. #6
    Partecipante Mistico L'avatar di beppe_bl
    Data Registrazione
    Dec 2003
    Localitā
    Feltre (BL)
    Messaggi
    328
    Post Thanks / Like

    Predefinito

    uhm, domanda idiota, non č che la sim č attivata da poco, per cui sui sistemi devono attivare tutti i servizi accessori?

  7. #7
    Partecipante SUPER-BIG! L'avatar di Kite
    Data Registrazione
    Nov 2008
    Localitā
    MB
    Messaggi
    117
    Post Thanks / Like

    Predefinito

    Direi proprio di no, č un mese e mezzo che č attiva

  8. #8
    Il Sire L'avatar di AndreA
    Data Registrazione
    Apr 2003
    Localitā
    Rignano sull'Arno (FI)
    Messaggi
    26,398
    Post Thanks / Like

    Predefinito

    ah non avevo capito che era brand 3

  9. #9
    Partecipante SUPER-BIG! L'avatar di Kite
    Data Registrazione
    Nov 2008
    Localitā
    MB
    Messaggi
    117
    Post Thanks / Like

    Predefinito

    Infatti, essendo brand 3 non dovrei avere problemi, invece rimangono nella posta in uscita dei secoli e dopo un pō (anche 3 ore) mi esce il messaggino che non č possibile inviarli

  10. #10
    Partecipante SUPER-BIG! L'avatar di Kite
    Data Registrazione
    Nov 2008
    Localitā
    MB
    Messaggi
    117
    Post Thanks / Like

    Predefinito

    Allora. Riporto le impostazioni degli MMS del mio telefonino BRAND3, magari qualcuno puō aiutarmi visto che il tempo passa e io gli mms non li mando e non li ricevo :sigh:

    Modalitā recupero: Automatico in Rete domestica
    Tentativi prima di rinunciare: 3
    Risoluzione foto: Originale

    Server H3G MMS:
    Gateway 62.13171.3
    numero della porta: 8799
    indirizzo server: http://10.216.59.240:10021/mmsc
    Connettere tramite: H3G Internet
    Limite per l'invio: 300k
    Versione WAP: WAP 2.0

    HELP!!!

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Mondo3 Social